Forum dédié aux possesseurs de motos Honda des années 80, les CBX autres que la 1000 6 cylindres.



AccueilAccueil  S'enregistrerS'enregistrer  Connexion  


Partagez | 
 

 De retour avec les mêmes problèmes

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
breton cbx550

avatar

Moto possédée : CBX550 F2
Messages : 55
Date d'inscription : 06/12/2016
Age : 51
Localisation : Bretagne 56 lorient

MessageSujet: De retour avec les mêmes problèmes   Sam 25 Nov 2017 - 17:49

Bonjour à tous !
Voilà presque 1 an sans que je donne de nouvelle de ma Rosalie et moi même!! En effet j'ai du m'absenter pour le travail à l'autre bout de la France à Fréjus / saint Raphaël , j'avoue qu'il y avait pire comme endroit pour travailler lolll Ça m'a permis de découvrir que sur la côte d'azur la Harley est reine ! Qui n'a pas sa Harley ...!
En tout cas à mon plus grand désespoir je n'ai pas pu descendre avec Rosalie (CBX550) et c'est donc avec un bonheur extrême que j'ai pu la retrouver il y a maintenant 1 mois . Enfin bonheur qui pourrait de nouveau se transformer en cauchemar! Oui je pensai aux derniers postes concernant mes soucis de coupures électrique que tout était réglé après le remplacement de cette fameuse diode et bhen non ! Que né ni! nada! scroumpffff!!! grrrrrrrrr! Retour à la case départ !
J'ai mis une batterie neuve et re déchargement de la batterie après après une centaine de kilomètres et donc plus de démarrage électrique! Je dois dire qu'elle ne m'a plus fait le coup de se couper en roulant , de coté là je suis plus embêté, pour le reste c'est retour à la case départ et je vais donc reprendre tout les postes bourrés de vos précieux conseils pour essayer de trouver cette panne...
Je voulais votre avis également sur un nouveau bruit qui me semble être à l’intérieure du moteur , je dirai plutôt du coté droit lorsqu'on est sur la moto (coté embrayage) il y a un bruit de "ferraille" lorsque je roule et uniquement lorsque je roule en accélérant ou en maintenant le Régine, lorsque je décélère le bruit s'atténue et se fait plus entendre ou presque , comme l’impression d'un ressort qui vibre ou un clapet qui vibre ....?? Vos avis éclairés sont toujours les bien venus et merci d'avance et content malgré ces soucis de vous retrouver sur ce forum génial.
Hervé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1980
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: De retour avec les mêmes problèmes   Sam 25 Nov 2017 - 20:30

Je ne sais plus où on avait discuté de la diode, j'ai la flemme de rechercher Exclamation

En général la batterie qui se décharge s'est du au régulateur qui est HS.
Mais ça peut aussi être l'alternateur qui est défectueux.
Ce n'est pas un problème vraiment connu sur la Cbx 550, mais ça peut arriver aussi (c'est par contre une des maladies de la Cbx 650).

Pour le bruit je sais pas trop.

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton cbx550

avatar

Moto possédée : CBX550 F2
Messages : 55
Date d'inscription : 06/12/2016
Age : 51
Localisation : Bretagne 56 lorient

MessageSujet: Re: De retour avec les mêmes problèmes   Sam 25 Nov 2017 - 22:53

j'ai testé l"alternateur il fait bien le job , le stator est changé et les charbons ok ainsi que les deux pistes de l'alternateur nettoyées nickel !
Par contre dans toutes mes explorations , j'ai un fil vert sur le faisceau électrique dont je ne sais pas à quoi il sert, ci-joint sur la photo, il est vert avec une cosse doré non isolée il est en haut du faisceau sur la photo , si tu as une idée je pourrait explorer cette piste...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1980
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: De retour avec les mêmes problèmes   Dim 26 Nov 2017 - 1:21

C'est une cosse qui doit être reliée à la masse.
Donc probablement sur une tête de vis du cadre à l'endroit le plus proche où se trouve cette cosse quand le faisceau est en place.

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philippecbx

avatar

Moto possédée : cbx 650 e
Messages : 359
Date d'inscription : 30/04/2012
Age : 58
Localisation : drome

MessageSujet: Re: De retour avec les mêmes problèmes   Dim 26 Nov 2017 - 19:04

Je pense que sur la 650, c'est un fils de masse qui se boulonne sur la fixation de la bobine. a voir si sur la 550 c'est la même chose. Ca pourrai expliquer pourquoi elle ne recharge pas correctement.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
breton cbx550

avatar

Moto possédée : CBX550 F2
Messages : 55
Date d'inscription : 06/12/2016
Age : 51
Localisation : Bretagne 56 lorient

MessageSujet: Re: De retour avec les mêmes problèmes   Dim 26 Nov 2017 - 22:22

Messieurs un grand merci à vous c'est bien ce que je pensais...
Pour votre information je met un poste sur le Forum à la rubrique suggestion , je souhaiterai avoir votre avis si vous avez la sympathie de me le donner...
Hervé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: De retour avec les mêmes problèmes   

Revenir en haut Aller en bas
 
De retour avec les mêmes problèmes
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» regis est de retour avec son fen.
» de retour avec une 5 t
» retour avec petit baigneur
» Le retour avec une xb9sx full black
» PROBLEME AVEC DEVIL RUNNER

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Honda CBX 400 550 650 750 :: La CBX 550 (PC04) :: Questions techniques. :: Partie électrique, allumage, batterie...-
Sauter vers: