Forum dédié aux possesseurs de motos Honda des années 80, les CBX autres que la 1000 6 cylindres.



AccueilAccueil  S'enregistrerS'enregistrer  Connexion  


Partagez | 
 

 démarrage impossible après remplacement vilo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 15:46

Salut
tout est dans le titre.....
j'ai remplacé le vilo de mon nighthawk à cause d'un palier qui m'avait croqué l'ancien....pô d'bol!
j'en ai trouvé un d'occase sur le net et je l'ai remplacé.
j'ai tout remonté et voilà! impossible de démarrer
bougies et fils remplacés
bobines testées
Cdi remplacé par de l'occase
faible étincelle au bougie....


help
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 16:01

j'oubliais, batterie neuve....
le générateur d'impulsions peut il être en cause?
le calage de l'allumage?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1928
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 16:08

Faible étincelle peut-être, encore que c'est difficile à évaluer.

As-tu bien remonté les fils d'alimentation primaire des bobines comme ils étaient à l'origine, ils ne sont pas inversés d'une bobine par rapport à l'autre Question

Il y a une bobine qui alimente les bougies des cylindres 1 et 4, les cylindres extérieurs.
Au primaire il doit y avoir un fil bleu et un fil noir et blanc.

L'autre bobine alimente les bougies des cylindres 2 et 3, les cylindres centraux.
Au primaire il doit y avoir un fil jaune et un fil noir et blanc.

Si les bobines sont inversées ça ne marche pas.

Normalement il n'y a pas de réglage du calage et on ne doit pas pouvoir inverser les deux capteurs.
Et si ils marchaient avant il n'y a pas de raisons qu'ils ne marchent pas après.

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 18:09

merci pour la réactivité!
pendant ce temps j'ai branché une lampe strobo pour contrôler l'envoi de courant sur les bobines(mais aussi parce que je n'avais jamais essayé cet outil), et surprise! la lampe s'allume correctement sur les cylindres 1 et 4 et quasiment pas(voire pas du tout) sur les autres. En plus lorsque je mets le contact, la lampe envoi un flash sur le 1 et 4 et rien sur les autres???
je vais de ce pas contrôler les branchement des bobines en espérant que ce ne soit que ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 19:27

les fils sont bien branchés.
du coup j'ai fait un test en inversant les bobines en inversant le primaire pour voir si la lampe s'allume et ....rien
il semblerait que cela vienne de plus haut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 19:53

je me demandais si avec une bobine alimentée, on entendrait pas quelques pétarades?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1928
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 20:31

Que veux-tu dire par inverser les bobines et inverser le primaire Question

Les deux en même temps Question

Si tu inverses les bobines, ta lampe ne s'allume pas sur les 2 et 3 au lieu des 1 et 4 Question

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: Re: démarrage impossible après remplacement vilo   Dim 17 Jan 2016 - 20:36

j'ai mis l'alimentation de la bobine 2 et 3 sur la 1 et 4(sans rebrancher l'alim du 1 et 4) pour voir si la lampe s'allume et elle ne s'allume plus.
Du coup je pense que la bobine n'y est pour rien, et comme j'ai remplacé le cdi, je me demandais si un capteur du générateur ne fais pas des siennes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
frogrider

avatar

Moto possédée : 650 CBX NIGHTHAWK, 600 hornet 2003, speed triple 2001, 750 bol d'or, cb 750 four 1971, 125 tzr 1989
Messages : 22
Date d'inscription : 26/10/2014
Age : 38
Localisation : MONTAUBAN

MessageSujet: Re: démarrage impossible après remplacement vilo   Lun 18 Jan 2016 - 14:05

bon j'ai trouvé un générateur d'impulsion d'occase, j'attends pour faire un test
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarrage impossible après remplacement vilo   

Revenir en haut Aller en bas
 
démarrage impossible après remplacement vilo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Démarrage impossible après calage...
» Reprog radio après remplacement batterie
» Démarrage impossible après non utilisation prolongée
» [ Fiat Punto 1.3 multijet an 2004 ] Démarrage impossible
» [ Peugeot 807 2.0 HDI 110cv an 2002 ] Problème de FAP et démarrage impossible

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Honda CBX 400 550 650 750 :: La CBX 650 (RC13) :: Questions techniques. :: Partie électrique, allumage, batterie...-
Sauter vers: