Forum dédié aux possesseurs de motos Honda des années 80, les CBX autres que la 1000 6 cylindres.



AccueilAccueil  S'enregistrerS'enregistrer  Connexion  


Partagez | 
 

 Problème électrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
boula

avatar

Moto possédée : VFR 750-FJ1200-VFR 800-CBX650E
Messages : 12
Date d'inscription : 28/03/2014
Age : 51
Localisation : TOULON

MessageSujet: Problème électrique   Sam 10 Mai 2014 - 21:14

Salut à tous,
Aujourd'hui j'ai voulu démarrer ma bécane , dans un premier temps tout se passe bien elle tousse mais ne démarre pas puis tout d'un coup plus rien,je coupe le contact ,je le remet et là plus d'affichage digital  et les voyants très faibles .
Je fais quelques tests au voltmètre, la batterie est bonne (toute neuve),le jus arrive au démarreur et tous les fusibles sont bons ,et bizarrement plus aucune commande ne répond (plus de feux de route,clignos,klaxon ...).
N'étant pas un fan d'électricité ,je fais appel à vos lumières  lol!
En attendant vos suggestions .
Salutations à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1928
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: Problème électrique   Sam 10 Mai 2014 - 22:00

Des tests au voltmètre, c'est à dire Question

Quelle est la tension aux bornes, spécialement quand tu mets le contact Question

Car une batterie a beau être toute neuve, si jamais elle est déchargée, ça donne les symptômes que tu indiques, voyants faibles, etc...

N'aurais-tu pas par hasard le problème qu'ont toutes les Cbx 650, avec l'âge Question

Qu'est-ce que ça donne si tu recharges ta batterie Question

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
boula

avatar

Moto possédée : VFR 750-FJ1200-VFR 800-CBX650E
Messages : 12
Date d'inscription : 28/03/2014
Age : 51
Localisation : TOULON

MessageSujet: Re: Problème électrique   Dim 11 Mai 2014 - 11:49

Salut 650 cbx1983
Alors pour répondre à tes questions :
J'ai testé la tension de la batterie hier 12.4 v et aujourd'hui 13 v après une nuit de charge
le courant arrive au relais du démarreur .(même après avoir mis le contact)
En ce qui concerne l'alternateur il a été refait à neuf il y a 2 ans environ ainsi que le démarreur.
Ce matin nouvel essai avec la batterie rechargée toute la nuit.
Les voyants sont revenus ,mais dés que j'appuie sur le bouton du démarreur plus rien , le relais claque une fois et le fusible est intact .(donc s'est après que ça se passe d'après mes déductions)
On dirait un court-circuit au niveau du démarreur lui-même.
Aurai-t-il grillé ? depuis les essais d'hier oû il tournait bien et malgrès qu'il soit refait.
Comment le tester ?
Merci d'avance pour tes suggestions.
Salutations .
Eric
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1928
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: Problème électrique   Dim 11 Mai 2014 - 12:51

Très bien, donc ce n'est pas un problème de batterie, ni de charge de la batterie.

Personnellement j'essaierais de débrancher le câble d'alimentation du démarreur, soit en sortie de relais de démarreur, soit à l'arrivée sur le démarreur (dans ce cas, prend soin de l'isoler).

Et tu appuies sur le bouton de démarreur.
Le relais doit être alimenté et claquer.
Là tu vas voir si tes voyants restent allumés.
Cela voudrait dire que soit le démarreur, lorsqu'il était branché, effectivement, est en court-circuit, soit qu'il est mécaniquement bloqué (ce qui peut être plus embêtant en fonction de l'endroit où est le blocage), et que donc, empêché de tourner, il met la batterie à genoux.

Il te faut alors sortir le démarreur, le raccorder à nouveau, en mettant sa carcasse à la masse (par exemple par un câble de secours batterie), et faire un nouvel essai.
S'il est en court-circuit ou si c'est lui-même qui est bloqué mécaniquement, tu auras de nouveau le problème.
S'il tourne normalement, c'est qu'il y a un blocage après son pignon de sortie, mais je pense plutôt que le problème est avant.

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème électrique   

Revenir en haut Aller en bas
 
Problème électrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème électrique (le mal du XTE)....
» problème électrique.
» gros problème électrique sur ma moto (calage intempestif a l'arrèt...)
» Problème électrique vr6
» [e34 520i an 92] problème électrique (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Honda CBX 400 550 650 750 :: La CBX 650 (RC13) :: Questions techniques. :: Partie électrique, allumage, batterie...-
Sauter vers: