Forum dédié aux possesseurs de motos Honda des années 80, les CBX autres que la 1000 6 cylindres.



AccueilAccueil  S'enregistrerS'enregistrer  Connexion  


Partagez | 
 

 Rien ne s'allume !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
phil07



Moto possédée : CBX 750
Messages : 4
Date d'inscription : 22/01/2013
Age : 46
Localisation : GARONS (30)

MessageSujet: Rien ne s'allume !!!!   Lun 29 Juil 2013 - 12:23

Bonjour à tous,  cheers 

Je viens vers vous car mon CBX 750 me joue des tours...
Après un petit tour au guidon (100 kms pour être exact), au moment de rentrer ma moto au garage, après avoir coupé le moteur, le temps d'ouvrir la porte du garage, je tente de la redémarrer, et là, rien !!!
Et quand je dis rien, c'est rien, pas un clic, un gloup ou tout autre bruit, et aucun voyant au tableau de bord. Pourtant, j'ai arrêté la moto tout à fait normalement..
Je n'ai aucune connaissance ni aucun matériel mais en lisant le forum, je me rend compte que cela peut être certainement le boitier CDI..
Qu'en dites-vous ??  Question Question Question 

Autre chose, mon CBX fait du bruit à l'arrière au franchissement des ralentisseurs, même à très faible allure, qu'est ce que çà peut être ??  Question Question 


Merci de vos éclairages et de vos réponses...  Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Horst

avatar

Moto possédée : Honda CB700SC Nighthawk
Messages : 616
Date d'inscription : 28/11/2011
Age : 61
Localisation : Rhénanie-du-Nord-Westphalie

MessageSujet: Re: Rien ne s'allume !!!!   Lun 29 Juil 2013 - 19:02

phil07 a écrit:
...Je n'ai aucune connaissance ni aucun matériel mais en lisant le forum,
je me rend compte que cela peut être certainement le boitier CDI.. ...

Non, je ne crois pas au CDI.
As-tu déjà contrôlé les fusibles?



_________________
...
L'erreur, c'est de croire que le bonheur est le but.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cb700.de
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1925
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: Rien ne s'allume !!!!   Lun 29 Juil 2013 - 23:00

Effectivement faut contrôler.

Déjà, quelle est la tension aux bornes de la batterie Question

J'ai déjà vu une batterie HS parce que coupée, donc plus de tension.

Mais tant que le contact n'était pas coupé, ça marchait car le jus était fourni par l'alternateur.

Mais ensuite, pour redémarrer, nada.


_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil07



Moto possédée : CBX 750
Messages : 4
Date d'inscription : 22/01/2013
Age : 46
Localisation : GARONS (30)

MessageSujet: Re: Rien ne s'allume !!!!   Lun 31 Aoû 2015 - 10:42

Salut les amis,
Mon problème est résolu depuis l'année dernière par un petit mécano moto qui s'est installé juste à côté de chez moi, et pour un prix dérisoire !!!
Il s'agissait en fait du contacteur de neiman; j'en ai profité pour lui offrir vidange avec changement de tous les filtres, nettoyage des carbus aux ultrasons, resserrage du robinet d'essence, et le gars est venu chercher la moto chez moi, le tout pour.......216 euros
Je dis chapeau au mécano...!!! Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
650cbx1983

avatar

Moto possédée : NTV 650 Revere et CB 750 Four K7
Messages : 1925
Date d'inscription : 03/12/2010
Age : 71
Localisation : Yonne

MessageSujet: Re: Rien ne s'allume !!!!   Lun 31 Aoû 2015 - 23:38

phil07 a écrit:
Mon problème est résolu depuis l'année dernière par un petit mécano moto qui s'est installé juste à côté de chez moi, et pour un prix dérisoire !!!
Il s'agissait en fait du contacteur de neiman

Marrant car il y a un an, peu de temps après avoir acheté ma CB 750 Four (modèle K7 de 1977), et après une virée de 100 km pour l'essayer, je suis tombé en rideau, avec exactement les mêmes symptômes, à ... 500 m de chez moi Exclamation
J'ai pas pu finir la balade, il a fallu pousser.
Et comme c'est lourd et que ça monte légèrement, j'ai appelé ma femme pour m'aider.

Verdict: contacteur de Nieman, la partie embase, qui contient les contacts électriques, s'était désolidarisée de la partie mécanique du barillet de clé.

Enfin, plus de un an après, c'est quand même sympa de ta part de nous avoir fait part de la solution Exclamation

_________________

Vieux motard que j'aimais...
heuh non Exclamation
Mieux vaut tard que jamais bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Rien ne s'allume !!!!   

Revenir en haut Aller en bas
 
Rien ne s'allume !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» electricité-tout est neuf rien ne s allume
» plus de pcm plus rien ne s'allume!!!
» Rien ne s'allume!!
» [ Mercedes classe C200 cdi an 2009 ] tableau de bord ne s'allume pas
» [RESOLU]S.O.S Problème de REGULATEUR

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum des Honda CBX 400 550 650 750 :: La CBX 750 (RC17) :: Questions techniques. :: Partie électrique, allumage, batterie...-
Sauter vers: